Warsztaty dla gimnazjalistów
Wrz12

Warsztaty dla gimnazjalistów

Kochani uczniowie, gimnazjaliści i rodzice. Poniżej zamieszczam ofertę różnych warsztatów dla WAS. Wszystkie zajęcia są bezpłatne. Rozpoczynają się o 15:30 i trwają około 120 minut. Oczywiście od następnego miesiąca, zaczną funkcjonować różne koła zainteresowań, o czym WAS poinformujemy. Proszę, aby każdy z WAS wybrał coś dla siebie, zaprosił kolegę, koleżankę z gimnazjum, siostrę, a może mamę. Zapraszam, bo warto. Dyrektor szkoły...

Read More
Zastosowanie algorytmów iteracyjnych w rysowaniu fraktali
Wrz12

Zastosowanie algorytmów iteracyjnych w rysowaniu fraktali

Zadanie 1 Wykonać tabele pomocnicze widoczne poniżej. A5: =ZAOKR.DÓŁ(LOS()*3;0)+1 B5: =INDEKS($B$1:$B$3;$A5) C5: =INDEKS($D$1:$D$3;$A5) B6: =(INDEKS($B$1:$B$3;$A6)+B5)/2 C6: =(INDEKS($D$1:$D$3;$A6)+C5)/2   Zadanie...

Read More
Lekkoatletyka
Wrz12

Lekkoatletyka

UWAGA!! W środę o g.12:00 – spotkanie wszystkich uczniów, którzy chcieliby wystartować w zawodach z sportowych – Lekkoatletyka • DZIEWCZĘTA: 100m, 400m, 800m, skok w dal, pchnięcie kulą. • CHŁOPCY: 100m, 400m, 1500m, skok w dal, pchnięcie kulą. oraz biegi przełajowe – sztafeta – c. szkoły ponadgimnazjalne – 6 osób (juniorki – 800 m, juniorzy 1500 m), Proszę zabrać w tym dniu strój i obuwie sportowe. Uczniowie...

Read More